#28350

Thanks for the reply. Setting the margins to 0px addressed the issue.