#29022

ok solved, no need to remove the jars..
actually problem was in tomcat 6.0
need to add jasper-el.jar to tomact/lib

code works fine now.

thank you!

Prashant