#28066

If i install a new version say Adobe version 9.1 today then should i need to update my pd4ml.jar, or how would i know that this jar’s compatible adobe version.

Thanks.