#29041

@PD4ML wrote:

Which version of PD4ML do you currently use? The problem should not affect the actual ones.

I am using using 380fx4. I believe I have the “volume license”.